
UPUTE ZA IZRADBU ZAVRŠNOGA RADA 

1. Završni rad je učenikova samostalna stručna obrada izabrane teme. Izradbom 
i obranom završnog rada učenik : 

• pokazuje stupanj usvojenosti teorijskog i praktičnog znanja i sposobnost 
služenja stručnom literaturom i elektroničkim izvorima podataka.  

• dokazuje stupanj stečenih kompetencija i ishoda obrazovanja u 
obrazovnom profilu 

• pokazuje se kompetentnost samostalnog istraživanja i stručne obrade 
izabrane teme na sustavan, smislen i gramatički i pravopisno ispravan 
način.  

Obranom završnog rada u obliku prezentacije pokazuje se učenikova 
sposobnost samostalnog izlaganja, objašnjavanja i prezentiranja rezultata 
istraživanja u pisanom radu. 

 
2. Učenik izabire temu završnog rada u dogovoru s predmetnim nastavnicima 

struke, a poštujući rokove iz Pravilnika o izradbi i obrani završnog rada.1 
 

3. Nakon izbora teme završnog rada učenik  predlaže nacrt ili strukturu završnog 
rada mentoru na redovitim konzultacijama. Ovdje je važno da učenik navede 
popis literature i druge izvore podataka koje namjerava koristiti pri izradi 
završnog rada. 

 
4. Mentor, zajedno s učenikom, definira precizan sadržaj i strukturu završnog 

rada. Tijekom izrade u vrijeme dogovorenih konzultacija nastavnika stoji na 
raspolaganju za sve eventualne nejasnoće, sugestije oko pisanja rada i 
savjete oko dodatnih izvora literature.  

 
5. Nakon što izabere temu završnog rada učenik  prikuplja literaturu, udžbenike, 

članke iz časopisa, informacije s interneta ili baza podataka koji obrañuju 
izabranu tematiku. Proučavanje stručne literature je nužan preduvjet daljnjeg 
samostalnog rada. 

 
6. Učenik izrañuje rad samostalno s pravom i obvezom redovitih konzultacija s 

mentorom (vidi Poslovnik). Mentor prati rad učenika i pomaže mu savjetima, a 
može zahtjevati doradu, izmjenu ili dopunu završnog rada. Učenik  je dužan 
postupiti prema uputama i primjedbama mentora. 

 
7. Završni rad treba predati u 2 primjerka, spiralno uvezana. 

 
8. Završni rad sastoji se od sljedećih dijelova: 

- naslovna stranica 
- sadržaj 
- sažetak 
- sažetak na stranom jeziku (samo za hotelijersko-turistčke tehničare) 
- uvod 
- glavni dio – razrada teme 
- zaključak 

                                                 
1 Broj tema treba biti 50% veći od broja učenika (npr.ako imamo ukupno 30 maturanata u cijeloj školi, treba 
ponuditi 45 tema). 



- literatura 
- prilozi 
- posljednja  stranica rada (za upisivanje ocjena) 
 

a) Naslovnom stranicom  autor uspostavlja prvi kontakt s čitateljem rada. Treba 
sadržavati osnovne podatke (o školi, smjeru, učeniku, mentoru, nastavnom 
predmetu, naslovu završnog rada, školskoj godini) te biti odgovarajuće 
oblikovana. Nikada se ne označava rednim brojem. Ubacivanje slika u 
naslovnu stranicu se ne dozvoljava. (prilog 1) 

 
b) Sadržaj predstavlja tematski prikaz rada i daje uvid u stranice rada na kojima 

se nalaze naslovi cjelina, poglavlja, odjeljaka. Sadržaj se stavlja odmah iza 
naslovnice. (prilog 2) 
 

c) Sažetak  je, kako mu i ime govori, sažeta verzija cjelokupnog rada. Poželjan 
opseg sažetka je jedna do jedna i pol stranica teksta. Sažetak se piše bez 
podnaslova, poput eseja. U sažetku se ukratko: 
� opisuju svrha i ciljevi rada 
� izlažu teorijska polazišta 
� povezuju s praktičnim dijelom 
� navode zaključci. 

Sažetak se može početi pisati tek kada je cjelokupan završni rad napisan 
(točnije: dio rada od uvoda do zaključka). Sažetak se ne numerira. 
 
d) Uvod se numerira arapskim brojem 1. Uvod sadrži osnovne naznake 

problema koji se razmatra (imenuje se problem i razlog izbora za predmet 
proučavanja), način obrade problema i strukturu rada.  
 

e) Glavni dio  ili razrada teme, ukoliko to tema dopušta, sastoji se od dva 
temeljna dijela. Prvi je dio teorijski dio u kojem se navode teorijski doprinosi 
različitih autora . Drugi dio je praktični dio u kojem se prikazuje konkretan 
primjer problema ili slučaj iz prakse. Cjelokupan sadržaj teksta u radu treba 
biti smisleno rasporeñen. 
 

f) Tekst završnog rada završava zaklju čkom  u kojemu ukratko treba prikazati 
rezultate i spoznaje do kojih se u radu došlo. Takoñer, u zaključku je poželjno 
iznijeti stav o istraženom problemu, prikazati eventualnu nepodudarnosti 
teorije i prakse, te istaknuti vlastita mišljenja i prijedloge. Zaključak mora 
započeti na posebnoj stranici i numerira se. 
 

g) Popis literature slijedi  nakon zaključka, a prije eventualnih priloga ili 
dodataka. Naslov Literatura se piše velikim slovima na vrhu stranice i ne 
numerira se. 

Izvori  se nižu abecednim redom prema prezimenu autora, a ne postoji li 
autor ili urednik prema prvoj riječi iz naslova, na sljedeći način: Prezime autora, 
inicijal imena. (godina izdavanja) Naslov knjige. Grad izdavanja: ime izdavača. 

Radovi iz zbornika  navode na sljedeći način: Prezime autora, inicijal 
imena. (godina izdavanja) Naslov rada iz zbornika. U: Prezime urednika/ce, 
inicijal imena. (po potrebi: ur. ili Ed.) Naslov zbornika. Grad izdavanja: ime 
izdavača. Članci korišteni u radu navode se ovako: najprije se pište autor, zatim 



naslov članka te časopis u kojem je članak objavljen, broj časopisa, godina 
izdanja navedenoga broja, te stranice na kojima je članak tiskan. 

Stručni članci  se navode na sljedeći način: Prezime autora, inicijal imena. 
(godina izdavanja) Naslov rada. Naslov časopisa, volumen časopisa (broj 
časopisa):stranice. 

Internetski izvori  se navode na sljedeći način: Prezime autora i inicijal 
imena [ako je poznat] (datum objave) Naslov teksta. Internetska adresa (datum 
zadnjeg pristupa stranici). 
 

Primjeri navoñenja literature: 
 
Knjige,udžbenici, primjer: 
Simmel, G. (2001) Kontrapunkti kulture. Zagreb: Naklada Jesenski i Turk. 
 
Radovi iz zbornika, primjer: 
Raboteg–Šarić, Z. (2003) Obitelj u suvremenom društvu: promjene u strukturi 

obitelji i kvaliteta obiteljskih odnosa. U Dulčić, A. (ur.) Jednoroditeljske 
obitelji: osobni doživljaj i stavovi okoline. Zagreb: Državni zavod za zaštitu 
obitelji, materinstva i mladeži. 

 
Stručni članci, primjer: 
Topolčić, D. (2001) Muškarci to ne rade: rodno segregirana podjela rada u obitelji. 

Društvena istraživanja, 10 (54–55):767 – 789. 
 
      Internetski izvori, primjeri: 

1. Stojanovski, J. (1996) Croatian libraries: the war is behind us – what brings 
the future? Ariadne: the Web version. URL: 
http://www.ariadne.ac.uk/issue5/croatia/ (30. 10. 2006.) 

2. Vugrinec, G. (29. 1. 2010.) Haris Džinović zaljubljen u 30 godina mlañu 
Zagrepčanku. URL: 
http://www.jutarnji.hr/haris-dzinovic-zaljubljen-u-30-godina-mladu-
zagrepcanku/522332/ (29. 1. 2010.) 

 
U izradi svoga završnog rada vjeroatno ćete koristiti Internet, stoga je 

važno naglasiti da se metoda copy-paste s interneta u Word ne smatra izradom 
završnog rada. Podaci se mogu preuzeti s interneta, ali to na smije biti copy-paste 
čitavih stranica. 
 
 
h) Prilozi (dokumenti i sl.) stavljaju se na kraj rada, numeriraju na vrhu stranice 

(Prilog br. 1, Prilog br.2 ...) i takvi se vode u SADRŽAJU. 
 
9. Posljednja stranica rada  treba izgledati kao u prilogu br. 3. Na njoj se 

ostavlja prostor u koji će se upisati datum predaje rada, ocjena izradbe rada, 
potpis mentora kao dokaz da je mentor prihvatio rad, datum obrane rada i 
ocjena obrane rada, te završna ocjena koja proizlazi iz aritmetičke sredine 
ocjena izradbe i obrane rada. Moguće je upisati i komentar mentora ili komisije 
za obranu. 
 



10. Mentor za savakog učenika ispunjava konzultacijski list  na kojem evidentira 
kada je i koliko puta učenik bio na konzultacijama. Konzultacijski list ostaje 
kod mentora i nije dio završnog rada. (prilog br. 4) 
 

11. Broj stranica završnog rada: za trogodišnje programe: od 7 - 10 stranica; za 
četverogodišnje programe: od 10 - 20 stranica2. Naslovna stranica i prilozi se 
ne računaju. 

 
12. Dva primjerka spiralno uvezanog rada (s potpisom mentora na posljednjoj 

stranici kojim se potvrñuje da je mentor prihvatio rad) treba predati u tajništvo 
škole na ovjeru i urudžbiranje, do 12 sati na datum koji odredi škola. 
 

13. Obrana završnog rada: 
o završni rad brani se pred tročlanim ili peteročlanim povjerenstvom kojeg 

čine razrednik, mentor i nastavnici struke; 
o obrana rada traje najduže 30 minuta; 
o od učenika se očekuje da samostalno predstavi osnovne teze svoga 

rada, da pokaže samostalno vladanje obrañenom temom i odgovori na 
pitanja ispitivača; 

o samostalno predstavljanje teme rada može se obavljati uz pomoć 
PowerPoint prezentacije (koja ima najviše 10 slajdova). Ukoliko učenici 
imaju noviju inačicu Microsoft Officea neka prezentaciju pri snimanju 
pretvore u inačicu 97-2003.: Save as – Save asType: PowerPoint 97-
2003.; 

o nakon prezentacije učenik odgovara na pitanja članova povjerenstva 
o  učeniku se ocjena ne priopćava odmah, nego tek kada svi učenici 

zavše s obranom radnji; 
o učenik treba biti dolično odjeven, a na obranu treba doći 30 minuta prije 

svog termina. 
 
Prije pisanja završnog rada treba se prisjetiti 

- riječi se odvajaju samo jednim razmakom 
- interpunkcijski znakovi (. , ? ! : ;) pišu se zajedno s riječju iza koje slijede, 

nakon toga obvezno jedan razmak 
- navodnici i zagrade pišu se zajedno s riječju ispred i iza koje se nalaze 
- crtica se piše zajedno s riječima izmeñu kojih stoji ako se radi o složenici (npr. 

matematičko-informatički), a odvojeno ako se koristi u neku drugu svrhu 
- rečenicu nikada ne valja započinjati brojkom 
- tekst treba pisati u odlomcima (odlomak je dio teksta koji zaključujemo tipkom 

<Enter>) 
- početak odlomka mora biti uvučen → tipka <Tab>. 

 
Veličina slova i vrsta pisma: 
 

Standardna veličina slova za cijeli tekst je 12 (naslovi cjelina 14). Izuzetak je 
naslovnica gdje je dio pisan fontom 14, a dio fontom 12. (vidi prilog br. 1) 

                                                 
2 Jedna stranica teksta treba sadržavati 1800 znakova po stranici, tj. jednu karticu teksta. Kako izračunati karticu 
teksta? Tools (alati) - Word count (brojanje riječi) - Characters with blank spaces (znakova s prazninama). 
Dobiveni broj podijelite s 1800 i dobit ćete broj napisanih kartica (koji treba biti jednak zadanom broju stranica).  



Vrsta pisma (font) treba biti Times New Roman ili Arial. Odabrani font mora se 
primjenjivati na cijeli tekst završnog rada. 

Stil fonta Bold se primjenjuje samo za naslove. Za pojedine riječi ili dijelove 
rečenica koje želimo posebno istaknuti primjenjujemo stil Italic. Ne treba ga koristiti 
prečesto jer će rad izgledati neuredno. 

a) označi sve (Edit → Select All) 
b) veličina slova je 12 (Format → Font → Size: 12) 
c) font (Format → Font → Font: (npr) Arial) 

 
Poravnanje (obostrano), prored (1.5) 
 

Tekst treba obostrano poravnati (naslove ćemo naknadno oblikovati), a 
standardni prored za završni rad je 1.5. 

a) označi sve (Edit → Select All) 
b) poravnanje je obostrano (Format → Paragraph → Alignment: justified) 
c) prored je 1.5 (Format → Paragraph → Line spacing: 1.5 lines) 

 
Postavljanje standardne margine stranica 
 

Standardne margine - gore, dolje, lijevo i desno su 2,54 cm (1 inch). Potrebno 
je postaviti i uveznu marginu slijeva (oko 1 cm). 

File → Page Setup... → kartica Margins → margine (Top, Bottom, Left, Right) 
staviti na 2,54 cm, a uveznu (Gutter) na 1 cm 
 
Slike, crteži, tablice, grafikoni 
 

Slike, crteži, tablice i grafikoni ubacuju se izmeñu teksta . 
Svakoj slici, crtežu, tablici, grafikonu potrebno je dodati redni broj i naziv. To 

se piše odmah ispod slike (bez reda razmaka).  
I slika i naziv slike se centriraju (Format → Paragraph →> Alignment: Center). 
Po jedan red razmaka stavlja se prije slike i poslije naziva. 

 
Umetanje brojeva stranica 
 

Stranice završnog rada trebaju biti pravilno označene. Umeću se automatski u 
podnožje (footer). Naslovna stranica ne smije imati  oznaku broja. 

a) Insert → Page Numbers 
b) odaberemo da brojevi stranica budu dolje i desno (Position; Alignment) 
c) naslovna stranica bez oznake broja stranice (ostaviti prazno Show number on 

first page) 
 
Zaglavlje i podnožje 

 
U zaglavlje ili podnožje može se smjestiti tekst koji će biti vidljiv na svim 

stranicama rada, npr. može na vrhu svake stranice pisati naziv autora i naslov rada 
što je zgodno podvući da se odvoji od glavnog teksta. (vidi vrh stranice). 

a) View → Header and Footer 
b) otvorit će se okviri za zaglavlje i podnožje (ostatak teksta je sive boje) 
c) upišemo željeni tekst, formatiramo ga – veličina slova, poravnanje, crta 

ispod,... 



d) naredbom Close zatvaramo pogled zaglavlja i podnožja i vraćamo se u tekst 
rada (sad je zaglavlje i podnožje sive boje) 

e) u Print Preview (pod File) možemo pogledati jesmo li zadovoljni izgledom rada 
 
Označavanje dijelova završnog rada 
 

Najpregledniji način označavanja dijelova rada predstavlja decimalni sustav 
brojeva. Svaka se glava (cjelina) označava arapskim brojem (1., 2., 3.,...). Prva 
znamenka svakoga poglavlja podudara se s brojem glave kojoj poglavlje pripada, a 
druga znamenka označava redni broj navedenoga poglavlja (1.1., 1.2., 1.3.,...). Isti 
postupak slijedi za označavanje odjeljaka (1.4.1., 1.4.2.,...) i točaka. (Pogledati kako 
je rad označen u SADRŽAJU, Prilog br. 2) 
 

a) Dakle, najprije se treba "prošetati" tekstom i ispred naslova dodati gore 
navedene oznake. Pritom se i prije i poslije naslova stavlja po jedan red 
razmaka. Svaka glava (cjelina) treba početi na novoj stranici (Insert → Break 
→ Page Break). 

b) Zatim se naslovima dodjeljuju stilovi: 
Naslove cjelina formatira se u Naslov1 (Heading1), nazive poglavlja  u 
Naslov2 (Heading2), nazive odjeljaka  u Naslov3 (Heading3). 
Pritom se svakom stilu (Heading1, Heading2, Heading3) može dodati još neki 
od formata za oblikovanje teksta kao npr: Bold, Italic, Underline. Veličina slova 
za Heading1 mora biti veća od Heading2, a ona veća od Heading3 koja je 
veća ili jednaka normalnom tekstu (font 12). 

c) Označi se prvi naslov cjeline, na njega se primijeni Heading1 (Format → Style 
→ Heading1...), po želji se doda još neki od formata za oblikovanje teksta 
(boja, veličina slova). Nakon toga se u popisu stilova javlja Heading1+... (ono 
što ste dodali). Zatim se redom označavaju i naslovi preostalih cjelina i na njih 
se primijeni isti taj stil Heading1+... Zgodno je za to koristiti prenositelja 
oblikovana (Format painter).  

d) Isti postupak se ponavlja za poglavlja (Heading2+...), odjeljke (Heading3+...), 
 
Citiranje i bilješke 
 

Kada citiramo nekog autora, citat je potrebno staviti u navodnike, primijeniti 
kurziv (stil Italic) te navesti koga smo citirali. Za to se mogu koristiti fusnote. U 
fusnote se mogu stavljati i definicije, napomene i sl. 

Npr: "Informacijska znanost je znanost koja se bavi informacijama u najširem 
smislu." 1  

a) Insert → Reference → Fusnote → OK, u tekstu se pojavio se redni broj 
fusnote (1) 

b) na toj stranici ispod teksta iza znaka 1 potrebno je dopisati komentar na citat 
ovako: 
1 Grundler, D., Blagojević, L. (2007). Informatika 1. Zagreb: Školska knjiga, str. 
14. 

 



(prilog br .1: Naslovna stranica) 
 

Srednja škola Ban Josip Jela čić Zapreši ć 
Trg dr. Franje Tu ñmana 1 

10 290 Zapreši ć 
 
 
 
 
 
 
 
 
 
 
 

Završni rad iz predmeta: 
 

Poduzetništvo 
 
 
 
 
 
 

Tema: 
 

Obiteljsko poduze će kao oblik poduzetni čkog pothvata 
 
 
 
 
 
 
 
 
 
 

Mentor        Učenik: 
Maja Majić, prof       Josip Josipović, 4.d 

smjer: ekonomist 
 
 
 
 
 

Zaprešić, ljetni rok 
šk.god. 2009./2010. 



 
(prilog br. 2: Sadržaj) 
 
                                                       S A D R Ž A J: 
 
SAŽETAK 

 
1. UVOD ............................................................................................................... 1 
 
2. RAČUNOVODSTVO TRGOVINSKIH PODUZEĆA .......................................... 2 
 
2.1. Pojam računovodstva .................................................................................... 2 
2.2. Povijesni razvoj računovodstva ..................................................................... 2 
2.3. Načela računovodstva ................................................................................... 3 
2.4. Računovodstveni proces ............................................................................... 3 
2.5. Knjigovodstvene isprave u računovodstvu trgovačke robe ............................ 3 
 
3. UPRAVLJANJE U RAČUNOVODSTVU ........................................................... 4 
 
3.1. Struktura računovodstva ................................................................................ 4 
3.2. Financijsko upravljanje .................................................................................. 4 
3.3. Upravljačko računovodstvo ............................................................................ 4 
3.4. Informacije potrebne za donošenje upravljačkih odluka ................................ 4 

 
 
4. PLANIRANJE U RAČUNOVODSTVU .............................................................. 5 
 
4.1. Strateško planiranje i postojeći program ........................................................ 5 
4.2. Formalni sustav strateškog planiranja ........................................................... 5 
4.3. Računovodstveno planiranje ......................................................................... 6 
      4.3.1. Svrha računovodstvenog planiranja...................................................... 6 
      4.3.2. Zadaci računovodstvenog planiranja .................................................... 6 
 
5. RAČUNOVODSTVENO PLANIRANJE U TRGOVINI ...... .................................7 
 
5.1. Pojam računovodstvenog plana .................................................................... 7 
5.2. Plan prodaje .................................................................................................. 7 
      5.2.1. Pogreške u prognozi prodaje ................................................................ 7 
      5.2.2. Tehnike predviñanja prodaje ................................................................ 8 
      5.2.3. Podloga za prognozu i izrada plana prodaje ......................................... 8 
5.3. Plan nabave ................................................................................................... 8 
      5.3.1. Pretpostavke za izradu plana nabave ................................................... 8 
      5.3.2. Pogreške u planiranju zaliha ................................................................. 8 
5.4. Plan troškova marketinga i uprave ................................................................ 9 
5.5. Plan novca ..................................................................................................... 9 
5.6. Upravljanje novcem ..................................................................................... 10 
5.7. Planski financijski izvještaji .......................................................................... 11 
5.8. Izrada računovodstvenog plana ................................................................... 12 
      5.8.1. Vremenski vijek računovodstvenog plana ........................................... 12 
      5.8.2. Komisija za planiranje ......................................................................... 12 
5.9. Uloga računovodstva u planiranju ............................................................... 13 



5.10. Ljudski utjecaj u računovodstvenom planiranju ......................................... 13 
5.11. Ograničenja planova .................................................................................. 13 
 
6. PRIMJER IZ PRAKSE: PODUZEĆE „BONUS“ d.o.o. .................................... 14 
 
6.1. Opći podaci o poduzeću .............................................................................. 14 
6.2. Okolina i konkurencija.................................................................................. 15 
6.3. Odnosi s kupcima i dobavljačima ................................................................ 16 
6.4. Planiranje i odlučivanje ................................................................................ 17 
6.5. Računovodstveno planiranje u poduzeću .................................................... 18 
 
 
7. ZAKLJUČAK ................................................................................................... 19 
 
8. LITERATURA 
 
9. PRILOZI 
9.1. Bilanca 
9.2. Račun dobiti i gubitka 
9.2. Financijski plan za 2010. godinu 
 



(Prilog br. 3: Posljednja stranica rada) 
 
 
Datum predaje rada: ___________________________ 
 
 
Potpis mentora:  ___________________________ 
 
 
Ocjena pisanog rada: ___________________________ 
 
 
 
 
Datum obrane rada: ___________________________ 
 
 
Ocjena obrane rada: ___________________________ 
 
 
 
 
Kona čna ocjena :  ___________________________ 
 
 
 
 
Povjerenstvo:  
 

1. mentor: ___________________________ 
 
2. član:  ___________________________ 

 
3. član:  ___________________________ 

 
4. član:  ___________________________ 

 
5. član:  ___________________________ 

 
 
 
 
Prostor za izdvojeno mišljenje ili eventualni komentar: 
 
 
 
 
 
 
 
 
 
 



(prilog br. 4: Konzultacijski list) 
 
 

KONZULTACIJSKI LIST 
 
 
Učenik/-ca: __________________________    Razred:________ 
 
Mentor/-ica: __________________________ Program: ______________________ 

 
 

Rb. 

 
Datum 

konzultacija 
 

Bilješke o napredovanju Potpisi mentora  
i učenika 

 
 

   

 
 

   

 
 

   

 
 

   

 
 

   

 
 

   

 
 

   

 
 

   

 
 

   

 
 

   

 



 
U izradi ovih uputa koristio sam se sljede ćim materijalima: 
 
- zaključci sjednica prosudbenog odbora SŠ Ban Josip Jelačić Zaprešić (održane 3. 
prosinca 2009. i 22. siječnja 2010.) 
 
- Upute za Izradbu završnoga rada - Renata Petrović, dipl. oec. Trgovačke i 
komercijalne škole Davor Milas Osijek (prijedlog je prezentiran i prihvaćen na radnom 
sastanku zaposlenika trgovačkih škola u RH koji se održao 7. listopada 2009. godine 
u Trgovačkoj školi Zagreb) 
 
- Upute za prijavu, izradu i obranu diplomskog rada – Filozofski fakultet Sveučilišta u 
Zagrebu 
(http://www.ffzg.hr/socio/portal/images/upute%20za%20prijavu,%20izradu%20i%20o
branu%20zavrsnog%20rada%20na%20diplomskom%20studiju%20sociologije.pdf) 
 
 
Poslovnik i upute završno je oblikovao pedagog škole Miroslav Miljković, prof. 
 
 


